稻草网

It's no longer allowed to omit the '-loader' suffix when using loaders解决办法

错误提示如下:

Webpack新版本要求配置module中的loader不能缩写,也就是loader:"json-loader"中的-loader必须要写

类似的还有loader:"vue-loader"

  1. 幸大大说道:

    解决了。。感谢!

    1. flyer_H说道:

      哈哈 能帮到你我也很高兴

  2. caipanlong说道:

    感谢内楼主

  3. Louie说道:

    感谢

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注